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ABSTRACT 

US-50 in Reno County, KS east of Hutchinson has undergone active deformation from 

ground subsidence.  Subsurface karsting from salt dissolution is the main cause for this 

phenomenon.  Two prominent sinkhole features occur in close proximity to one another 

and to the regionally mapped dissolution front of the Hutchinson Salt Member.  Brandy 

Lake, which is a lake forming sinkhole, has undergone active subsidence along its 

western margin whereas the sinkhole at the Victory Road/US-50 intersection has had 

subsidence occur within the last 12 years.  Using a Terrestrial Laser Scanning (TLS) 

approach, this study analyzes the geometry, magnitude and temporal nature of the active 

subsidence over these two sinkholes.  Results show that the Brandy Lake sinkhole has an 

asymmetric subsidence geometry along the western margin of the lake with a deformed 

road area of 358 m and a magnitude of subsidence of 1.15 m.  The Victory Road sinkhole 

is characterized by a symmetric bowl-shaped depression that is 125 m wide from west to 

east and 117 m wide from north to south with a magnitude of subsidence of 1.20 m.  Both 

of the sinkholes exhibit no active change over the course of the study indicating that 

subsidence has temporarily ceased.  These observations agree with the fact that 

subsidence is transient on the local scale but regionally controlled by the main dissolution 

front and subsurface structural lineaments. 
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CHAPTER 1 

Introduction 

Objective 

 Past research has employed different methods for studying subsidence features 

and how they relate to salt dissolution.  Subsurface mapping techniques have been 

accomplished through well log correlation (Watney, 1980; Watney & Paul, 1980; Watney 

et al., 2003) and seismic reflection techniques (Anderson et al., 1998; Miller & Xia, 

2002; Miller, 2009; Steeples et al., 1986).  Mapping sinkhole features at the surface has 

also been done through Airborne Laser Swath Mapping (ALSM),  and Interferometric 

Synthetic Aperture Radar (InSAR) techniques (Abelson et al., 2003; Baer et al., 2002; 

Seale et al., 2008).  Furthermore, temporal studies have been conducted to analyze the 

evolution of sinkhole development (Soriano & Simon, 2002) and to attempt to develop 

hazard assessments for certain areas (Galve et al., 2009; Gutierrez et al., 2008). 

In south central Kansas, several subsidence features have formed from two 

different causes:  rapid dissolution of salt from poorly abandoned wells, and gradual 

dissolution by infiltration of under saturated ground water.  The former case has been 

studied thoroughly through the techniques listed above, but the natural occurrence of 

gradual karsting and the resulting surface subsidence is not as well understood.  Also, the 

complex nature of the area, with an active salt dissolution front and a network of 

subsurface faults contributes to active sinkhole development. 

This study utilizes the innovative technology of Terrestrial LiDAR (Light 

Detection And Ranging) and other approaches to develop a spatial and temporal 

characterization of two different active sinkholes in Reno County, Kansas.  There are 
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multiple advantages in using terrestrial LiDAR.  First, the LiDAR scanner acquires data 

of the terrain with high precision where the uncertainty in the points is only a few 

centimeters.  Therefore, the resulting point cloud is an accurate representation of the true 

object or terrain.  The scanner also is able to gather up to hundreds of points per square 

meter which yields a high density of points for an area.  The rate at which the scanner 

collects these points is up to 11,000 points per second which allows for each project site 

to be scanned within one day.  Lastly, with GPS equipment, the LiDAR datasets are able 

to be georeferenced and compared with data from a time series of scans gathered over the 

same project site.  Therefore, the scanning data are able to image the spatial 

characteristics of the sinkholes accurately.  By doing this, the observations in this study 

can be compared with past work that analyzes naturally occurring sinkholes from their 

subsurface characteristics.  Therefore, this study can provide insight to the quantitative 

characteristics of sinkholes in south central Kansas. 

The process of salt dissolution and its effects are described in the following 

sections.  Specific mechanisms for salt dissolution and surface subsidence are also 

explained with an emphasis on how salt dissolution is occurring in south central Kansas.  

In addition, the approach of this study is to use the innovative remote sensing technique 

of LiDAR imaging to understand sinkhole characteristics.  Since this is a relatively new 

approach, LiDAR concepts and methods are described.  Finally, the results and 

interpretations from this study are presented to strengthen our understanding of natural 

salt dissolution and surface subsidence in south central Kansas. 
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Salt Dissolution 

 Subsurface karsting and the resulting surface subsidence features are problematic 

for various reasons.  Karsting can compromise the integrity of infrastructure such as 

roadways, buildings and utility lines (Guerrero et al., 2004; Gutierrez et al., 2008; 

Waltham, 2008).  Subsidence sinkholes can render these elements unsafe as they become 

costly and time consuming to repair (Croxton, 2002).  Examples from Soriano & Simon 

(1995 & 2002) illustrate the widespread residential damage due to active ground 

subsidence.  Walters (1978) profiles one particular sinkhole in Hutchinson, KS that left a 

railroad track suspended in midair as a result of catastrophic sinkhole development.  

Understanding this phenomenon is essential for better understanding the salt dissolution 

process and to avoid expensive maintenance and safety hazards. 

 

Dissolution Process 

 Dissolving evaporites and carbonates create karst features that shape the 

landscape.  In terms of karst formation, the main difference between carbonates and 

evaporites is the dissolution rate.  Evaporites (halite, gypsum, and anhydrite etc.) and 

carbonates (limestone and dolomite) dissolve into aqueous solution when in contact with 

undersaturated water.  However, dissolution in carbonates is also due to the presence of 

weak acids in undersaturated water.  Limestones and dolomites have a solubility of 0.5 

g/l (depending on the pH of the fluid), while gypsum and halite have solubilities of 2.4 

and 360 g/l respectively (Gutierrez et al., 2008).  The fact that halite has a solubility 2 

orders of magnitude higher than gypsum is the main reason that halite does not crop out 
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in humid or temperate climates.   Therefore, the formation of karst features by evaporite 

dissolution is quick and unpredictable. 

 Evaporite rock layers cover a large area in the subsurface of the North America 

and elsewhere in the world.  The mechanisms in which these evaporites dissolve are 

important to understand how dissolution is initiated and sustained.  In most areas, there 

are two main dissolution mechanisms that are best described by Anderson & Knapp 

(1993).  The first is centripital flow which involves leaching an evaporite layer with 

undersaturated ground water via proximal aquifers.  Permeability is higher in these 

aquifers and therefore provides a conduit for ground water flow.  The natural movement 

of the water provides a mechanism to continuously leach the evaporites from their solid 

state.  The second mechanism is evaporite dissolution from contact with undersaturated 

water that flows through subsurface faults and fractures.  The rate of fluid movement 

through open fractures can be significantly higher than through the pore space of 

consolidated strata.  Therefore the dissolution rate can also increase. 

 Anthropogenic activities also contribute to karst development in some areas 

(Anderson et al., 1998; Walters, 1978; Watney et al, 2003).  In south-central Kansas, 

throughout most of the 1900's many oil wells were drilled.  These wells tapped into the 

Hutchinson Salt Member which was coined as the "lost circulation zone" when drillers 

would pass through it due to its high solubility, low strength and contact with the drilling 

fluid.  Eventually some of these wells lost their productivity and went offline.  Improper 

abandonment procedures in the form of weak casings or insufficient sealing around the 

well bore provided undersaturated brine to infiltrate the salt layer (Walters, 1978).  This 
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free access to undersaturated water rapidly leaches away salt in the subsurface thereby 

creating large void spaces. 

 

Effects of Salt Dissolution  

 The dissolution mechanisms described in the previous section give way to 

instabilities in the overlying strata.  Subsequently, if the overburden stress becomes too 

great, the overlying rocks settle or collapse into the underlying void space.  Depending on 

the nature of the void and the composition of the overlying strata, the subsidence can be 

gradual (cm's/yr) or catastrophic (m's/day).  Examples of both end member scenarios are 

seen in Croxton (2002) and Walters (1978) (Figure 1).  These two end member cases are 

similarly addressed as suffusion/sagging sinkholes or collapse sinkholes (Gutierrez et al., 

2008).  Collapse sinkholes often occur as real void space is created and then filled by 

collapsing the above rock layers into the void (Figure 2).  This has the possibility of 

being a sudden, catastrophic event.  Sagging or suffusion sinkholes gradually subside 

because of a slower dissolution rate or because of unconsolidated overlying sediments 

that deform more gradually (Figure 3).  The latter scenario often occurs in evaporites that 

have layers of overlying alluvium. 

 Subsidence that occurs from large scale subsurface karsting influences the 

depositional patterns of fluvial channels in some cases by changing the local base level.  

The topographic lowering of the surface due to subsidence in south-central Kansas has 

formed  sediment accommodation zones.  The increased influx of undersaturated water 

from these fluvial sources can cause increased dissolution of the salt as well.  In effect, a 



 6 

positive feedback mechanism is created whereby the dissolution process is enhanced 

(Anderson et al., 1994; Watney et al., 2003). 

 Another area where fluvial systems are influenced by evaporite karsting is the 

Ebro Basin in Spain.  Here, evaporites mantled by alluvial deposits occur at or near the 

surface.  However, where dissolution has occurred, a thickening of the alluvial sediments 

is observed (Gutierrez et al., 2008).  This thickening is again due to gravitational 

lowering of the surface and deposition in these subsidence areas.  In other cases, local 

farmers have back-filled the subsidence features, therefore masking their surface 

expression and making them harder to detect (Soriano & Simon, 2002). 

 In the tectonically active area of the Dead Sea in Israel, near-surface active 

structures exert a strong control on karst development and sinkhole distribution.  Normal 

faulting along the Dead Sea margins provides a path for shallow evaporites to be leached 

(Abelson et al., 2003; Closson, 2005; Closson et al., 2005).  Because these structures and 

evaporites are near the surface, the resulting sinkholes are highly concentrated along the 

faults.  Furthermore, due to withdrawal of the Dead Sea water throughout the past 

century, rapid karst features have developed, giving way to the rapid formation of 

sinkholes.  The sinkholes are so common, that their linearity gives an accurate first order 

indicator to the location of the rift bounding normal faults.  This direct correlation to 

sinkhole distribution is important for understanding other areas where structural elements 

play a role in evaporite leaching and the occurrence of subsidence features. 

 In many parts of the world, evaporite dissolution is a complex phenomena that is 

driven by tectonic perturbations, fluvial systems, and undersaturated water movement.  

By analyzing these examples, forming explanations for dissolution of the Hutchinson Salt 
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Member are possible.  Each of the mechanisms for salt dissolution are important in 

analyzing any area of subsurface evaporite karsting. 

 

Geologic Background of Reno County, Kansas 

 The Hutchinson Salt Member is a massive evaporite layer in south-central Kansas 

that is locally up to 250 m thick (Figure 4).  The evaporite has been a major source of 

rock salt mining for a large part of the 1900's-present (Walters, 1978).  It is part of the 

larger Wellington Formation which mainly consists of gray shales interbedded with 

argillaceous limestone and dolomite intervals in addition to the Hutchinson Salt.  Above 

the Wellington Formation lies the Ninnescah Shale.  The Ninnescah Shale is made up of 

red and gray shales with interbedded argillaceous limestone and dolomite.  This entire 

stratigraphic sequence is within the Lower Permian Sumner Group which has an average 

thickness of 300m.  Underlying the Sumner Group is the Lower Permian Chase Group 

(Merriam, 1963; Zeller, 1968). 

 The salt was deposited as a cyclic shelf deposit where it was able to precipitate 

out in a semi-arid climate as the sea level regressed toward the southwest.  This smaller 

epicontinental sea previously encroached into what is now the central US.  Subsequent 

transgression of sea level accounts for the deposition of the overlying shales in the 

Sumner Group.  The Hutchinson Salt Member occupies 37,000 km2 in the subsurface.  

Because of subtle tectonic influences since the Permian, a gradual westward dip in the 

Permian units is observed (Figure 5).  Specifically, early Tertiary orogenesis in the form 

of flexural loading around the western US is the main cause for the west dipping strata 

(Watney, 1980; Watney & Paul 1980). 
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 The Permian strata in south-central Kansas are overlain by the Quaternary Equus 

Beds which is a freshwater aquifer.  These beds are up to 30 m thick in Reno County and 

were deposited during different episodes of alluvial deposition during the Quaternary.  

The Quaternary deposition of these alluvial beds was a result of an increased topographic 

gradient east to west which directed stream paths down from the Rockies and into the 

High Plains, and south below the Flint Hills of Kansas (Lane & Miller, 1965). 

 Along its western, southern, and northern margins, the salt depositionally pinches 

out and interfingers with the overlying shale units.  However, along the eastern margin, 

the salt exhibits an abrupt isopach discontinuity (Figure 4).  This is the natural dissolution 

front that has been studied and mapped over the past 4 decades (Anderson et al., 1998; 

Walters, 1978; Watney & Paul, 1980; Watney et al., 2003).  This is generally the only 

area where natural dissolution of the salt occurs.  Further to the west of this dissolution 

front, the overlying shale units act as aquitards to seal the Hutchinson Salt from any 

encroaching ground water.  Therefore, many of the dissolution features further to the 

west of the main dissolution front are dominantly anthropogenic in origin.  The westward 

migrating dissolution front was able to propagate because of the westward dip of the 

Permian layers.  In other words, the eastern margin was more accessible to 

undersaturated ground water and thus this is where preferential leaching occurs. 

 Accessibility to ground water is not the only reason that dissolution was initiated 

on the eastern margin.  Inherited basement topography exerts strong controls on where 

the Hutchinson Salt is leached.  In particular, magnetic and gravity data from Kruger 

(1995) shows a significant basement high that trends NNE across eastern Reno County 

and into McPherson County (Figure 6).  This high, termed the Voshell Ridge (Merriam, 
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1963; Watney et al., 2003) has folded the Permian sediments that overly it.  Structural 

features have been mapped along the western slope of the Voshell Ridge (Xia et al., 

1995; Nissen & Watney, 2004).  These include tensional fractures formed from increased 

depositional loading, similar to what was described by Anderson & Knapp (1993).  These 

features were likely reactivated due to farfield stresses.  The current extent of the 

dissolution front is along one of these fractures which is likely enhancing the dissolution 

process.  Several other faults are interpreted by Watney et al. (2003) and Nissen & 

Watney, (2004) to run parallel to the Arkansas River to the southwest of Hutchinson 

(Figure 6).  The main structural feature, known as the Arkansas River Lineament, has 

exhibited a strong control on the alignment of the Arkansas River Valley in northeast 

Reno County (Nissen & Watney, 2004). 

 

Study Area 

Brandy Lake 

 The area of Brandy Lake in Reno County, Kansas is east of Hutchinson by a few 

kilometers along US-50 (Figure 7).  Submerged trees in the immediate vicinity and the 

nature of the shorelines at Brandy Lake suggest that it is a lake forming sinkhole.  The 

active deformation along its western margin is the most useful to monitor deformation 

because US-50, which runs east-west, was built directly through the middle of the lake 

(Figure 8).  Therefore, the surface of the highway itself has provided an accurate strain 

marker with which to analyze surface subsidence (Figure 9). 
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Victory Road 

 Victory Road is a north-south secondary county road that crosses US-50 three 

kilometers east of Brandy Lake (Figure 10) and is the location of an active sinkhole.  US-

50 again acts as a strain marker for the deformation that has taken place (Figure 11).  

Also, the Victory Road sinkhole has had recent repavement projects to compensate for 

the subsidence (Figure 10).  The Kansas Department of Transportation estimates that up 

to 1.0 m of additional asphalt was laid on the surface of US-50 to mitigate the effects of 

surface subsidence. 

 Both of these sinkhole features provide an opportunity to study the evolution of 

sinkhole development in an active evaporite karst setting.  Each of these features is 

located where the active dissolution front of the Hutchinson Salt Member resides.  

Additionally, important subsurface structural features such as the Voshell Ridge and the 

associated north-northeast and west-northwest striking faults and fractures that occur in 

the area. 

 

Light Detection and Ranging (LiDAR)  

 In this study, Ground-Based LiDAR was used to conduct a geologic investigation 

to understand the spatial and temporal evolution of evaporite karsting.  To understand 

how this technique is useful for Earth science studies, a description of LiDAR is given 

below. 

LiDAR is an innovative remote sensing technique, somewhat similar to RADAR 

(Radio Detection And Ranging).  LiDAR uses electromagnetic (EM) energy to measure 

the distance between the LiDAR instrument that emits an EM pulse, and the object that 
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that pulse reflects off of.  However, the difference between RADAR and LiDAR is 

significant.  While RADAR utilizes EM energy in the long, radio wavelength part of the 

EM spectrum, LiDAR utilizes energy in the Near Infrared wavelength (800-2500 nm) 

range (Figure 12).  Because of this contrast in wavelength of the emitted energy, LiDAR 

techniques are able to image objects at a much higher resolution than RADAR.  For this 

study, the LiDAR resolution was anywhere from 10 points/m2 at distances of 500 m to  

over 500 points/m2 within 2 m of the sensor. 

Understanding the way real Earth objects are imaged with LiDAR is important.  

As previously stated, a LiDAR instrument constructs high precision 3D representations of 

objects.  By emitting thousands or millions of EM pulses, the LiDAR collects a 3D point 

cloud where each point represents an X,Y,Z coordinate (Figure 13).  In addition to 

coordinate values, LiDAR can also reveal surface characteristics of an object based on 

the reflected intensity of the returned LiDAR pulse.  For example, mirrors or reflective 

surfaces such as street signs will return a higher intensity value than a tree or building.  

Certain LiDAR instruments also store echo data from an object.  Each LiDAR point can 

store the quality of its return in the form of its echo characteristic.  In general, what are 

termed "last return" points are usually from broad, solid objects that the LiDAR pulse 

cannot physically penetrate.  "First return" and "middle return" points usually reflect off 

of vegetation or smaller objects that the LiDAR pulse can penetrate. 

LiDAR acquisition fits into three main categories:  Terrestrial Laser Scanning, 

Mobile scanning, and Airborne Laser Swath Mapping (ALSM).  Terrestrial Laser 

Scanning  (TLS), or Ground-based LiDAR, is accomplished by placing a LiDAR scanner 

at a fixed point, often on top of a stationary tripod, and then scanning an area or object of 
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interest.  Mobile scanning involves mounting a LiDAR scanning instrument on a vehicle 

and gathering data while the vehicle is traversing the area of interest.  ALSM places a 

LiDAR scanner on the bottom of an aircraft.  Data is then gathered in several kilometer 

long strips across a landscape.  Each LiDAR acquisition technique serves its own 

purpose.  Terrestrial LiDAR scanning is useful for producing cm-scale, high resolution 

data over smaller areas while Mobile scanning and ALSM are able to cover larger study 

areas and produce sub-meter scale, lower resolution data.  For long term projects where 

LiDAR is needed over the course of several months or years, Terrestrial Laser Scanning 

is also more cost effective.  The bulk of the cost for TLS data is for the purchase of the 

scanner itself.  Therefore, using a terrestrial laser scanner is more financially feasible 

approach as well. 

For geologic purposes, particularly smaller localized features, TLS techniques are 

useful for attaining surface data of rock outcrops (Bellian et al., 2005), fault scarps, and 

in areas of dense vegetation (Nagihara, 2006; Tarolli et al., 2009).  This method is also 

more accurate to georeference since it stays at a fixed point while scanning.  Therefore it 

does not need to undergo any flightline or orientation corrections as is often the case with 

ALSM data.  Sometimes flightline edges of ALSM data can distort the LiDAR point 

clouds to the point where there is over 0.3 m of mismatch (Shrestha et al. 1999). 
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Figure 1: 
(A) Evidence of structural damage from subsurface evaporite karsting.  Gradual 
subsidence results in subtle flexure in the road surface over the span of the sinkhole 
as observed by Croxton (2002) A westward looking photo along I-70 in Russell 
County, KS across the Crawford sinkhole. (B) Catastrophic collapse features studied 
by Walters (1978) form over short time spans and are capable of significant damage 
to man-made structures.  In 1974, a catastrophic sinkhole formed near the Cargill salt 
mine in McPherson County, KS.  This sinkhole formed from underground salt mining 
which created a large void space. 
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Figure 2: 
A collapse sinkhole described by Gutierrez et al (2008) features steep sided walls 
where failure surfaces are created.  The surface expression of these sinkholes is 
noticeable and unstable.  Rapid salt dissolution can cause void spaces in the 
subsurface, similar to the sinkhole in Figure 1B. 
 
 

 

 
 

Figure 3: 
Gutierrez et al. (2008) categorizes sagging sinkholes by gradual subsidence of rock 
layers by steady dissolution of an evaporite layer at depth.  Small scale faults (orange 
lines) and fractures are able to develop in the strata overlying the salt causing the 
surface to sag and fold in a concave up geometry. 
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Figure 4 (previous page): 
Isopach map showing the extent of the Hutchinson Salt Member in south central 
Kansas as mapped by Watney et al. (2003) with Residual Bouguer gravity data from 
Xia et al. (1995).  The salt reaches a maximum thickness of over 90 m southwest of 
the study area.  The northern, western, and southern margins of the salt depositionally 
pinch out.  The eastern margin of the salt features a westward advancing dissolution 
front as indicated by the steep isopach margin.  Part of the main dissolution front 
occurs in eastern Reno County, KS (shaded white) and east of Hutchinson (white 
circle marker).  Cross section A-B is shown in Figure 5. 
 
 
 
 
 
 
 
 
 

 
 
Figure 5: 
Cross section line A-B from Figure 4.  The Hutchinson Salt Member and Wellington 
Formation dip westward at ~6 m/km (Watney et al, 2003).  The Wellington 
Formation, which is part of the Sumner Group, overlies the Chase Group.  In Reno 
County, the Quaternary Equus Beds are an incised valley fill system that downcut 
through the Permian strata.  Subsurface fracturing as interpreted by Xia et al. (1995) 
and mapped as dashed red lines.  Stratigraphy is displayed according to Walters 
(1978). 
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Figure 6: 
The main active dissolution front runs through eastern Reno County.  The Voshell 
Ridge , shown as a red gravity anomaly, is a structurally high basement feature that 
trends north-northeast as mapped by Xia et al. (1995) and Cole (1976).  Other 
structural fractures, shown as red dashed lines, are oriented north-northeast and west-
northwest which influence the path of the Arkansas River and other dissolution 
features observed in Reno County.  US-50 and Victory Road traverse two sinkholes 
which are the focus of this study.  The yellow fill/blue outlined inset polygon 
highlights the area displayed in Figure 7.  Hutchinson’s city limits are displayed as 
the gray region immediately north of US-50. 
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Figure 7: 
Aerial photo of the study area highlighted in Figure 6.  The Brandy Lake sinkhole is 
on the left, the larger red inset is shown in Figure 8.  The Victory Road sinkhole is on 
the right, the smaller red inset is shown in Figure 10. 
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Figure 8: 
Close up of Brandy Lake sinkhole where US-50 runs west-east over the middle of the 
lake.  The red marker indicates where the photo in Figure 9 was taken as well as the 
look direction.  See Figure 7 for location. 
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Figure 9: 
A westward looking photo taken along US-50 at the western margin of Brandy Lake. 
Subsidence is observed as a subtle dip in the road surface just in front of the closest 
vehicle.  This is the area of interest for gathering TLS data.  See Figure 8 for location. 
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Figure 10: 
Intersection of north-south running Victory Road and US-50. The black strip 
(indicated by the black arrow) on the north side of US-50 is a repaving project done 
by KDOT in response to surface subsidence of the road.  The red marker indicates the 
look direction of the photo in Figure 11.  See Figure 7 for location. 
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Figure 11: 
An eastward looking photo taken along US-50 at the Victory Road intersection.  The 
dip in the west-east fenceline is apparent as well as subtle subsidence at the 
intersection as indicated by the red arrow.  A tiepoint reflector is photographed in the 
foreground as well.  Tiepoint reflectors are a survey tool used to referenced LiDAR 
datasets.  See Figure 10 for location. 
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Figure 12: 
The Electromagnetic Spectrum displays the range of wavelengths of different types of 
waves.  For comparison, the Shuttle Radar Topography Mission (SRTM) used remote 
sensing wavelengths in the radio wave part of the spectrum.  Class I lasers, such as 
the TLS scanner used in this study, use shorter wavelength energy to image smaller 
objects with higher resolution.  Class I lasers use energy that is near the visible part of 
the EM spectrum.  Both of these remote sensing techniques are displayed in red. 
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Figure 13: 
LiDAR constructs a point cloud from a real world object or terrain.  A tiepoint 
reflector is imaged here with a TLS scanner.  This particular tiepoint reflector is a 10 
cm cylinder reflector mounted to a tripod.  The point cloud is colored by surface 
intensity.  A tiepoint reflector is in Figure 11 for comparison.  The two bright 
reflections to the left and right of the tiepoint reflector are traffic cones. 
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CHAPTER 2 

Methods 

Riegl LMS-Z620 

 A Riegl LMS-Z620 terrestrial LiDAR scanner was used in this study (Figure 14).  

It has a maximum range of 2.0 km in ideal conditions, a scanning rate of 11,000 

points/second, and accuracy of about 1.0 cm.  It is a Class I laser scanner that operates in 

the near infrared wavelengths (Figure 12).  The range of vertical axis rotation for the 

scanner is 360° while the horizontal axis range of rotation is 80° (Figure 15).  The 

scanner is completely portable and therefore operates from a DC converter that is 

powered by a 1000 w Honda gas-powered generator.  It is operated with RiScan Pro 

software installed on a Panasonic Toughbook. 

 

Pilot Study and Training Session 

 The Riegl LMS-Z620 terrestrial LiDAR scanner was acquired by the Kansas 

Geological Survey and the University of Kansas Department of Geology in July, 2008.  

To familiarize researchers and faculty with the scanner’s capabilities, near-by sample 

areas were scanned.  The first preliminary scan site was a road cut outcrop south of K-10 

and east of Clinton Lake in Douglas County, KS.  This scanning site was used to 

establish a scanning workflow for gathering field data.  The second scan site was on the 

KU campus near the Kansas Geological Survey facilities in Lawrence, KS.  The purpose 

of this second project site was to test the full range and capability of the scanner.  With a 

better understanding of the utility of the scanner, the Hutchinson dissolution study was 

planned more effectively. 
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Identifying subsidence features 

 Although it is well known that regional subsidence has occurred and is well 

documented in the Reno County area (Miller, 2002; Anderson et al. 1994), preliminary 

field observations and past research were used to identify two subsidence features where 

this study could be conducted.  The field observations were accomplished by discussions 

and scouting with the Kansas Department of Transportation’s Chief Geologist Robert 

Henthorne.  During September 2008, Henthorne noted that the two study sites at Brandy 

Lake and Victory Road had undergone resurfacing over the past decade.  He was also 

able to approximately show where surface subsidence occurred at the two sites.  At 

Victory Road, the active subsidence is concentrated northwest of the US-50 & Victory 

Road intersection.  At Brandy Lake, subsidence is observed toward the western margin of 

the lake. 

 

Reference points 

 Georeferencing of LiDAR data is an important step for time dependant analyses 

which this study is based on.  If proper georeferencing procedures are conducted, any 

changes in the terrain can be seen in LiDAR data sets that were gathered up to a few 

months apart.  Therefore, the placement of permanent monuments was completed for use 

as reference points (Figure 16).  These permanent monuments were placed outside of the 

known deformation areas.  Therefore, each iterative LiDAR survey over the next 18 

months would have a stable ground point to be referenced to.  The Victory Road site has 

three monuments, two outside and one inside the subsidence feature (Figure 17).  Brandy 

Lake has seven, four at the corners of a bridge in the middle of the lake, two on either end 
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of the lake, and one in the active deformation zone (Figure 18).  More monuments were 

placed at the Brandy Lake sinkhole because it is a considerably larger subsidence feature 

and also because the bridge that traverses Brandy Lake has accurate Stationing and Offset 

measurements.  These Stationing and Offset measurements are points referenced to a 

UTM coordinate system that could be used for spatial referencing to serve the purposes 

of KDOT. 

 Subsequently, in September 2008, the marked points for the permanent 

monuments were drilled by KDOT’s Salina Geology drilling crew.  Each monument was 

drilled with a 4 in. auger bit 6 ft into the ground.  5/8 in. rebar was then placed in the 

center of each hole and grouted for stability.  The end result had each monument even 

with the ground surface which is identifiable and easy to locate (Figure 16). 

 

Initial Scanning Survey 

The first scanning survey took place on October 30-31, 2008.  Victory Road was 

the first site surveyed.  Real Time Kinematic - Global Positioning System (RTK-GPS) 

points were the first data to be gathered and imported into the LiDAR software, RiScan 

Pro 1.4.3.  This was accomplished by assembling the Trimble 5800 RTK-GPS equipment 

in the middle of the study area along Victory Road and south of US-50.  The GPS point 

data were collected with Trimble’s RTK roving GPS surveyor and TSC2 data collector 

that were attached to a range pole to increase the accuracy and placement above each of 

the monuments (Figure 19).  Importing and georeferencing points gathered from the 

RTK-GPS data collector were successful for the Victory Road sinkhole.  Horizontal and 

vertical errors of the GPS control points were 1.5-2.8 cm standard deviation respectively.  
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The LiDAR scanner was then set up at five different locations at the Victory Road/US-50 

intersection (Figure 17).  The purpose of setting up the scanner in several locations for a 

project site is to acquire complete data coverage of that site.  If only one scan position 

were used, there would not be enough data to construct a ground surface model for the 

area because the scanner cannot collect point returns from behind telephone poles or 

other terrain features which block the scanner's view.  Several tiepoints were set up in the 

project area to merge the LiDAR scans (Figure 19).  At each scan position, a 15-25 

minute finer-resolution scan was taken.  The resolution for these fine scans was 0.020 - 

0.025 milrad depending on the scan angle that was taken and to maximize field time.  At 

this resolution, the resulting point densities would be ~50 points/m2 for an area 100 m 

from the scanner.  Scans of large angles up to 180° would be gathered with a lower 

resolution (0.100 milrad). 

The Brandy Lake RTK-GPS points proved to be more difficult to georeference 

with the LiDAR data due to reasons that are addressed in the next section.  The scanner 

was set up 6 times along the length of US-50 beginning at the western margin of the lake 

(Figure 18). 

 

Additional Scanning Surveys 

 Subsequent scanning surveys were conducted as weather and time permitted 

throughout 2009 and 2010.  There are 6 total surveys from October 2008, 

February/May/September/November 2009, and February 2010.  The same amount and 

areas of data were gathered for Brandy Lake and Victory Road during each survey. 
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Data quality on each survey is influenced primarily by passing traffic along US-

50 generating wind turbulence during the scanning.  Wind and turbulence is problematic 

for stability of the scanner and the network of tiepoint reflectors.  As a result, tiepoint 

referencing and point cloud quality can decrease for a certain scan position.  This leads to 

less accuracy among the LiDAR point clouds when that scan position is referenced and 

merged with other scanner locations.  The LiDAR data itself is also subject to 

mismatching with data from other scan positions.  Merged scans from different scan 

positions have uncertainties on the order of 3-6 cm.  This represents the X, Y, Z standard 

deviation residuals of the mismatch between tiepoint reflectors identified from each scan 

position with the an overall tiepoint reflector list that is used for the entire project.  The 

February 2009 dataset yielded the lowest standard deviations for each scan position.  For 

Victory Road, the following standard deviations were calculated: 

Scan Position 1 - 0.0354 m 

Scan Position 2 - 0.0279 m 

Scan Position 3 - 0.0389 m 

Scan Position 4 - 0.0183 m 

Scan Position 5 - 0.0201 m. 

For Brandy Lake, the lowest standard deviations were from the November 2009 survey: 

 Scan Position 1 - 0.0437 m 

 Scan Position 2 - 0.0317 m 

 Scan Position 3 - 0.0333 m 

 Scan Position 4 - 0.0432 m 
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Post-processing of LiDAR point cloud data 

 TLS acquires terrain data at a high resolution and therefore includes data from 

objects such as vegetation, passing traffic, street signs, and other man made structures.  

These objects are erroneous in terms of creating a usable bare-Earth digital elevation 

model of the terrain.  In addition, there are other artifacts that are not real-world objects 

but become incorporated into the LiDAR point clouds for various reasons.  These points 

need to be filtered out as well.  Therefore, a significant amount of post-processing of the 

LiDAR data is needed to create a usable surface model. 

 The LiDAR data gathered for Brandy Lake and Victory Road were reanalyzed 

within RiScan Pro.  Merging datasets from each scan position is accomplished by 

referencing each point cloud to the network of tiepoint reflectors.  Due to systematic 

errors within the instrument itself, there is some degree of mismatch within each different 

set of point cloud data.  Therefore, to minimize these errors, several iterations of tiepoint 

referencing combinations are needed to produce the most accurate merged point cloud of 

data.  The last task in RiScan Pro is to export the raw point cloud data which contains 

Easting, Northing, Elevation, and Intensity for each LiDAR data point. 

 The raw point cloud data from RiScan Pro was then imported into Bentley's 

Microstation software.  Subsequently, TerraSolid's TerraScan & TerraModeler 

applications were loaded into Microstation.  Microstation was primarily used to navigate 

around the dataset and to subset, clip, or filter data. 

 TerraScan is used to classify and filter the raw LiDAR data.  Classifying the 

LiDAR data enables the user to differentiate between points that are representative of the 
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true ground surface, from points that represent other above-ground objects, such as 

telephone poles, vegetation, passing cars, etc (Figures 21 & 22).   

 The data were first imported into TerraScan.  In areas of dense point cloud data 

(most commonly in close proximity to the scanner itself) or standing water, many 

artificial points are created below the ground or water surface.  The standing water 

creates reflections of surrounding objects which the scanner interprets as real data and 

thus creates an upside-down mirrored point cloud of the object observed in the water 

reflection (Figure 23).  When these Low Points are concentrated around the scanner, it is 

likely caused by a travel time miscalculation.  Regardless, these Low Points are the first 

to be classified.  There are several tools within TerraScan which facilitate this process.  

This is a manual classification step which consumes the most time. 

 Once the Low Points are classified, the remaining data are run through a filter.  

This filter is created by a Macro running under TerraScan, and is made up of a list of 

algorithms which analyze and classify the data.  Depending on the terrain scanned, 

certain parameters within the Macro are adjusted to maximize its effectiveness.  For the 

purposes of this project, the Macro uses only the geometric arrangement of the LiDAR 

points in the point cloud to conduct its filtering.  

 The most important routine within the Macro is the Ground routine.  This routine 

builds the Ground point class based on the geometric arrangement of data points.  In 

TerraScan, it is based on the Adaptive TIN model described by Axelsson (2000).  The 

Brandy Lake and Victory Road project sites were filtered with the same Ground class 

tolerances.  Within the Ground routine settings, there are four important parameters that 

are set.  For the Brandy Lake and Victory Road, the terrain angle, which is the natural 
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slope of the terrain, was set at 89.0° because of the presence of man-made structures.  If 

the project area did not contain any man-made features, structures, or vertical rock 

outcrops, the terrain angle would be set to a lower setting depending on the natural slope 

of the area.  In other words, the terrain angle parameter is a setting which allows the 

Ground routine to be more efficient by accounting for vertical objects or surfaces as well 

as the natural slope.  The iteration angle was set at 6.0° and the iteration distance was set 

at 1.5 m.  The iteration angle is the angle above the adaptive TIN surface edge where 

points that lie outside of this angle are classified as Vegetation.  The iteration distance is 

a vertical distance along the iteration angle that dictates how far the Ground routine will 

search (Figure 24)  The iteration angle and distance tolerances are both fairly 

conservative settings.  An iteration angle of greater than 6.0° allows potential for the 

Macro to include points that are not representative of the ground surface.  Therefore, 

points that were reflected off of low vegetation could be included in the Ground class.  

The same logic applies for the iteration distance.  A larger iteration distance would 

increase the chance that vegetation could be classified as Ground points.  Finally, the 

parameter for lessening the Ground iterations was set at its lowest setting, 1.5 m.  This 

was done to ensure data density across the project site but to reduce the number of 

Ground points in the immediate area of the scanner. 

 After the data are run through the Macro, the Ground point class was isolated 

from the other points.  TerraModeler was then used to check for anomalous points in the 

Ground class.  TerraModeler builds a TIN surface out of the points and is capable of 

displaying contour lines and hillshade images of the LiDAR data.  Once the Ground class 

was checked for accuracy, the points were exported for use in ESRI's ArcGIS software. 
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DEM Creation  

 The interpolation functions in ArcMap proved to be the most effective way of 

creating a DEM surface of the data.  In particular, the Radial Basis Function (RBF) was 

usually the best method for creating a DEM.  This is because the RBF forces a DEM 

surface through each point.  Therefore, edge artifacts and unrealistic spikes in the surface 

model are minimized.  The RBF search parameters were set to interpolate with a 

neighborhood of 15 points with a variable search radius.  The kernel function was set to 

the Spline with Tension option.  The Geostastical tool in ArcMap also calculates RMS 

values for the error residuals of the RBF surface model.  If the RMS values for the error 

residuals are greater than 10 cm, then the LiDAR point cloud is not very accurate and 

does not allow for a useful temporal interpretation of the LiDAR data.  The end result is a 

DEM that represents a mean surface that fits through the LiDAR point data. 

 Topographic profiles of the LiDAR point data were imported into MATLAB to 

plot the time series of the LiDAR data across each sinkhole.  To analyze the temporal 

component of the sinkhole data, three strips of profile data were picked:  one west-east 

profile across the western margin of Brandy Lake, a west-east profile along US-50 at 

Victory Road, and finally a north-south profile along Victory Road across US-50. 

 With this methodology, we were able to analyze the geometric properties of each 

sinkhole.  In particular, the magnitude of vertical subsidence, the horizontal width of each 

sinkhole, and the general shape of each subsidence feature.  By gathering multiple 

datasets over an 18-month span for each sinkhole, any continued subsidence could be 

observed. 

 



 34 

 

 

 

 

Figure 14: 
The Riegl LMS-Z620 survey LiDAR scanner is pictured here at Victory Road.  It is 
mounted on top of a tripod at each scan location.  Controlling the scanner is 
accomplished through RiScan Pro software which is installed on the laptop mounted 
on the tripod. 
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Figure 15: 
The diagram on the left shows the LiDAR scanner in map view where it has a vertical 
axis range of nearly 360°.  The diagram on the right shows a side profile view of the 
LiDAR scanner where it has a horizontal axis scanning range of 80°.  The scanner can 
be tilted up or down to increase vertical data coverage. 
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Figure 16: 
At Brandy Lake and Victory Road, permanent monuments were placed near the edge 
of the road surface.  An auger bit was drilled 2.0 m into the ground and then a rod of 
rebar was placed inside the hole with grout poured around it to set the rebar in place.  
A tiepoint reflector was placed over each monument location during successive scans. 
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Figure 17: 
A northeast looking bird's eye perspective of the November 2009 Victory Road LiDAR 
data set.  The image is colored by each scan position gathered.  Scan position 1-Blue, 2-
Yellow, 3-Gray, 4-Green, 5-White.  For the November 2009 survey, five scan positions 
were used to minimize data holes.  The red markers indicated the locations of the 
permanent monuments that the data were referenced to. 
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Figure 18: 
A northeast looking bird's eye perspective of the Brandy Lake LiDAR data colored by 
each scan position.  Scan position 1-Blue, 2-Yellow, 3-White, 4-Cyan, 5-Green.  This 
is data from the November 2009 survey where only five scan position were needed.  
The red markers along US-50 indicate positions of the permanent monuments that the 
data were referenced to. 
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Figure 19: 
A map view of the Victory Road/US-50 intersection LiDAR data with the data points 
colored by scan position to show the network of tiepoint reflectors relative to the scan 
positions.  At each scan position, the tiepoints are fine scanned to resolve a more 
precise location.  The lines from each Scan Position to each tiepoint indicate the look 
direction of the scanner to the tiepoint.  Scan data are colored as follows:  Scan 
Position 1-Teal, 2-Gray, 3-Blue, 4-White, 5- Maroon 
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Figure 20: 
The Trimble 5800 RTK-GPS system gathers GPS coordinates of each monument 
location.  It consists of a base station receiver (left tripod) that tracks satellite 
constellations.  The rover receiver and data collector gather data relative to the base 
station.  This is how it is able to attain accurate GPS coordinates. 
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Figure 21: 
The area of interest along US-50 was subset and filtered with the Macro from 
TerraScan and is shown as colors other than white.  There are ~ 4,500,000 Ground 
points and ~1,000,000 points attributed to traffic noise and vegetation.  The 
remaining ~20,000,000 points were left unclassified but still show the outline of the 
lake and surrounding area. 
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Figure 22: 
The entire Victory Road dataset was filtered using TerraScan's Macro.  The end result 
was ~1,000,000 Ground points and ~4,200,000 points classified as vegetation, traffic, 
or man-made structures.  Approximately ~26,000 points that were manually classified 
as Low points.  See text for discussion. 
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Figure 23: 
Low points were manually classified by using a "Classify below line" tool in 
TerraScan.  This was done by looking at vertical profile slices of the data and then 
using the tool to separate the Ground points from Low points.  In the figure, Low 
points are colored fuchsia, while Ground points and Vegetation points are colored 
white and green respectively. 
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Figure 24: 
Diagram of three Ground routine parameters in a TerraScan Macro.  The Terrain 
Angle is set to follow the natural slope of ground surface.  The Iteration Angle and 
Iteration Distance are search parameters which dictate what points are classified as 
Ground or Vegetation.  The Iteration Angle is a search parameter that is the angle 
above the surface of a TIN edge that starts at a vertex point.  The Iteration Distance is 
another search parameter that is the vertical distance along the Iteration Angle that 
dictates how far from the vertex point the Ground routine searches.  The combination 
of the Iteration Angle and Iteration Distance produces a zone, displayed as red, where 
points are classified as Ground.  Points outside of this zone are classified as 
Vegetation. 
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CHAPTER 3 

Results 

 The TLS data of the Brandy Lake and Victory Road sinkholes cover a 13 month 

time span.  The same areas of data were covered with each successive scanning survey to 

develop a time series in order to evaluate the evolution of surface subsidence.  The 

following results of this study illustrate how the TLS method was used to delineate the 

geometry and spatial characteristics of the two sinkholes. 

 

Brandy Lake 

Qualitative Field Observations 

 Qualitative indicators of subsidence at Brandy Lake indicate recent activity since 

the construction of the US-50 roadway.  These indicators are also the main reason for 

thorough data coverage along the western margin of the lake.  The water level at Brandy 

Lake varies throughout the year, however along the western margin of the lake, there is 

significant ponding of water during the warmer months.  This water encroaches to within 

a several feet of the roadway at its closest point (Figure 25). 

 Another qualitative observation is the presence or absence of wave benches along 

the roadway banks at certain points over the lake shorelines.  Along the central and 

eastern sections of US-50 across Brandy Lake, there are noticeable, 30-35 cm high wave 

cuts in the banks of the road from wave action (Figure 26).  These wave cuts are absent 

along the western sections of the roadway banks (Figure 27).  Therefore, subsidence 

along the western section of the lake has been active and this is indicated by the temporal 

development of the wave cuts. 
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 Fence lines along the north side of US-50 near the actively subsiding section are 

also submerged during the warmer seasons.  The fenceposts are off plumb in this section 

where there is noticeable subsidence (Figure 27). 

Brandy Lake LiDAR data 

 Analysis of the bare-Earth point cloud data reveals the nature of subsidence at 

Brandy Lake.  The qualitative observations described above suggested that our LiDAR 

acquisition efforts be focused on the western margin of the lake. 

In map view, a circular patch of tall grass was observed to the south of US-50 and 

west of Brandy Lake.  This is an area where ponding of water occurs regularly and allows 

the tall, marsh grass to grow.  This area is likely a recent sinking event that is related to 

subsidence that is occurring along the western margin of the lake and the dip along the 

surface of US-50. 

The point cloud data over US-50 shows that subsidence manifests itself in a 

concave up depression along the western margin of the lake.  However, this depression is 

noticeably asymmetrical.  The deepest point of the actively sinking section is 1.15 m 

below the far field extrapolation outside of this section.  This section at the road is 358 m 

long from the inflection points of subsidence along the road surface (Figure 28). 

Data from Brandy Lake were gathered on February 2009, May 2009 and 

November 2009.  A temporal analysis of these datasets reveals that there is virtually no 

change in the configuration of the road surface from the initial scanning survey to the 

most recent (Figure 29).  The RMS error associated with the spread in the point cloud 

data from the November survey show a value of 0.0085 m across the length of the 

roadway from the cross validation result of the Radial Basis Function in ArcMap.  The 
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standard deviations of the RTK-GPS points range from 0.09 cm to 2.2 cm in the X, Y and 

Z UTM coordinates.  There is one anomalous elevation value that was gathered from the 

most eastern monument point which was 17.4 cm lower than average during the February 

survey.  This is probably due to poor communication between the RTK-GPS rover 

receiver and base station at the time of acquisition.  The effect of this anomalous point is 

likely the reason for the higher uncertainty in the February LiDAR point cloud which can 

be seen in Figure 29.  However, within the errors associated with the GPS georeferencing 

and the LiDAR point cloud data, no subsidence over the observation period is interpreted 

along US-50 at Brandy Lake. 

 

Victory Road 

Qualitative Field Observations 

 Recent activity at the Victory Road sinkhole has caused qualitative indicators of 

subsidence.  KDOT has resurfaced US-50 at Victory Road multiple times since the onset 

of subsidence.  A resurfaced strip of US-50 can be seen from a 2002 orthophoto (Figure 

10).  In addition to the altered road surface, the west-east fence line north of US-50 and 

west of Victory Road dips down as it approaches the area of subsidence as well, 

indicating a significant amount of sinking. 

Victory Road LiDAR data 

 Because of the noticeable water ponding and fence line sinking near the 

intersection of Victory Road and US-50, LiDAR acquisition was concentrated in this 

area.  The subsidence that was first observed in the late 1990's is easily differentiable in 

the new the LiDAR data.  The Victory Road sinkhole is 125 m wide from west to east 
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and is 117 m wide from north to south.  Its magnitude of subsidence is 1.20 m (Figure 

30).  The RMS error of point cloud data from the November 2009 survey calculated from 

the Radial Basis Function in ArcMap was 0.0056 m.  The center of maximum subsidence 

is also to the northwest of the Victory Road/US-50 intersection.  Unlike at Brandy Lake, 

the Victory Road sinkhole has a characteristic bowl shaped geometry in map view.  This 

is different from the asymmetric Brandy Lake site (Figure 31).  Since this sinkhole has 

been recently repaved since the late 1990's a significant amount of relief has developed 

along the north and south margins of US-50.  To compensate for this steep drop off from 

the asphalt, the Reno County road department filled part of the sinkhole to the north of 

US-50.  This increase in elevation because of the road fill is seen in a north-south profile 

of the road (Figure 32).  The total amount of fill that was put in elevated this part of 

Victory Road by 18 cm.  The uncertainties associated with georeferencing from the RTK-

GPS range from 0.006 cm to 3.5 cm in X, Y and Z UTM coordinates. 

 Each successive scan that was gathered over the Victory Road sinkhole yields 

little change in the geometry of the area over the course of the study.  Similar to Brandy 

Lake, no active subsidence is observed in the area. 
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Figure 25: 
A south looking photo taken from the south side of US-50 at the western margin of 
Brandy Lake.  During warm months the water level from Brandy Lake encroaches 
into the ditches of US-50 along the western margin of the lake.  This occurs near the 
subsided section of the road.  See Figure 28 for location. 
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Figure 26: 
A southwest looking photo along the fenceline on the north side of US-50.  The 
development of wave benches in this central section of the road bank suggests that 
subsidence is inactive in areas east of the western margin of the lake.  See Figure 28 
for location. 
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Figure 27: 
A north looking photo taken from the south side of US-50 at the western margin of 
Brandy Lake.  The water level of the lake has submerged the fence line along the 
north side of the road.  Some of the fence posts are off plumb as well.  Also notice the 
absence of a well defined wave cut bench in the subsided bank of the road.  See 
Figure 28 for location. 
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Figure 28: 
The section of US-50 that was filtered in TerraScan was made into a surface model 
using ArcMap.  This surface yields the map-view geometry of the active subsidence 
relative to the rest of the lake.  The maximum point of subsidence is along the 
western margin of the lake, shown in blue.  The location of Figure 25 is shown by the 
red marker, Figure 26 by the green marker, and Figure 27 is shown by the blue 
marker. 

 
 
 
 
 
 



 53 

 

 
 



 54 

 
Figure 29 (previous page): 
A west-east profile along the centerline of US-50 at Brandy Lake shows the three 
datasets that were gathered along the western margin of the lake.  A-Black-February 
2009,  B-Blue-May 2009, C-Red-November 2009.  Within the error of the point cloud 
data, no active change in the road surface is observed.  However, the point of 
maximum subsidence yields a magnitude of 1.15 m of sinking.  Also, the subsidence 
along US-50 displays a unique asymmetric geometry where a "step" in subsidence is 
seen.  The vertical exaggeration is 60x. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



 55 

 
 
 
 
 
 

 
 

Figure 30: 
DEM of the sinkhole at Victory Road that is underlain by an orthophoto shows the 
extent of the active sinkhole near the intersection.  It takes on a symmetrical bowl-
shaped geometry with a west-east diameter of 125 m and a north-south diameter of 
117 m.  The magnitude of subsidence of 1.20 m.  The extent of the sinkhole is 
outlined in white. 
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Figure 31 (previous page): 
A west-east profile along the centerline of US-50 at Victory Road shows that there 
has been no active change in the road surface for the duration of this study.  The 
datasets are colored by date:  A-October 2008-Black, B-February 2009-Cyan, C-May 
2009-Green, D-November 2009-Red.  The profile also shows the bowl-shaped 
geometry of the subsidence feature.  The dashed vertical lines show where Victory 
Road crosses US-50, the vertical exaggeration is 30x. 
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Figure 32 (previous page): 
A north-south profile along the center of Victory Road shows where the maximum 
point of subsidence is relative to US-50.  The datasets are colored by date:  A-October 
2008-Black, B-February 2009-Cyan, C-May 2009-Green, D-November 2009-Red.  
The latest scanning survey shows where the infilling of Victory Road north of US-50 
took place.  The fill is up to 18 cm in the deepest part of the sinkhole.  If the fill is not 
taken into account, no active change in the road surface is seen.  The dashed lines 
show where the margins of US-50 are.  The margins of US-50 where the asphalt ends 
are points of significant relief as evidenced by the dip along the south side of the 
highway when transitioning to the gravel that makes up Victory Road. 
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CHAPTER 4 

Discussion 

Interpretation of Results  

 Subsurface mapping of the Hutchinson Salt Member (Walters, 1978; Watney, 

1980; Watney & Nissen, 2004) shows the regional configuration of the salt across Reno 

County, Kansas.  In addition, studies from Xia et al. (1995) and Anderson et al. (1994) 

detail the presence of subsurface faulting of the overlying Permian strata.  The presence 

of a naturally occurring dissolution front also contributes to subsurface karsting and 

surface subsidence.  This is an active phenomenon which has deformed the road surface 

of US-50.  However, the results of this study indicate no significant subsidence is 

observed using LiDAR data spanning a time interval from October 2008 - November 

2009 for both the Brandy Lake and Victory Road sites.  This has implications for 

understanding the spatial development of subsidence features from natural dissolution of 

subsurface salt. 

 From the LiDAR profile, the geometry of the Brandy Lake sinkhole presents an 

interest find.  From the profile data extracted along the western margin of Brandy Lake 

on US-50, a noticeable step in the elevations is observed.  This could be due to episodic 

dissolution events where the subsidence of greatest magnitude and wavelength in the 

eastern part of the active sink occurred first.  Subsequently, another subsidence event 

expanded the original deformation area further to the west.  These observations are 

consistent with a model of episodic westward dissolution as originally proposed by 

Anderson et al. (1994). 



 61 

 At Victory Road, a lack of subsidence over the time span of observation for this 

study is quite different from the observations of the Kansas Department of Transportation 

in the late 1990's.  In that study, which began in October 1998, a subsidence rate of 0.25 

m/yr of subsidence was determined at Victory Road at the onset of surface subsidence 

(Rice, 2009).  Within 10 years from the time of the KDOT observations to the time of 

this study, subsidence appears quiescent over the time span of our observations and 

within the detection limits of the LiDAR data.  This suggests that naturally occurring 

subsidence features in south-central Kansas can initiate relatively rapidly and continue 

for a few years, followed by periods of inactivity  Evidence for transient deformation 

episodes in the past are based on paleosubsidence features detected through seismic 

methods (Miller & Xia (2002); active subsidence detected by KDOT at Victory Road in 

1998 (Rice, 2009), and the current inactivity at the same site and within the detection 

limits of our data.  This alternating behavior of active subsidence followed by periods of 

quiescence may result from episodic leaching of the Hutchinson Salt at depth. 

 The paleosubsidence features have been mapped out by Miller & Xia (2002) 

suggests past leaching of the salt at Victory Road.  This observation is consistent with 

episodic surface subsidence at the local scale.  Although subsidence features have 

regionally formed along the main dissolution front and along other structural features 

such as the Arkansas River Lineament, locally, these sinkholes are isolated features that 

can be reactivated depending on the amount of subsurface karsting controlled by the 

distribution of shallower, small scale faults observed in the seismic data.  The initiation of 

the paleosinkholes at Brandy Lake is unknown while sinkholes at Victory Road have 

occurred since the Tertiary (Miller & Xia, 2002). 
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 A model for the advancement of the dissolution front proposed by Anderson et al. 

(1994) described the leaching of the Hutchinson Salt through time and how the 

distribution of subsurface fractures affect surface subsidence and infill (Figure 33).  This 

model agrees with observations from seismic studies where episodes of subsidence and 

deposition of sediments result from the dissolution of the salt at depth.  From the 

interpretation of the LiDAR data from this study, these episodes of subsidence are likely 

smaller sinkholes that locally form quickly and are relatively small compared to the 

broader dissolution front in Reno County.  Furthermore, the small scale infill features 

from Anderson et al.'s (1994) block diagram model can also be asymmetric or bow-

shaped in cross section as implied by the surface expression of the two sinkholes in this 

study. 

 

Precipitation 

 The initiation of subsidence is not a well understood process.  Intuitively, a large 

influx of precipitation could cause subsidence to initiate for a given area.  However, this 

process is likely more complex than a simple cause and effect relationship. 

 For example, active subsidence has been documented in areas of Spain where 

evaporite leaching is occurring (Soriano & Simon, 2002).  In that study, active 

subsidence of sinkholes is quantified and a rate is measured.  Precipitation that occurred 

during the same time as the sinking was analyzed in an attempt to correlate major rainfall 

events or high precipitation periods with subsidence.  However, no correlation exists 

between precipitation and active subsidence that is taking place.  Guerrero et al. (2008) 
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also suggest that individual sinkhole events occur randomly and are difficult to predict on 

a short timescale.  

 In this study, precipitation data were gathered for the Hutchinson area and plotted 

against the subsidence data gathered from KDOT starting in 1998 at the onset of Victory 

Road subsidence.  Similar to the study conducted by Soriano & Simon (2002), there is no 

obvious correlation between rainfall peaks and the onset of subsidence (Figure 34).  

However, because of the nature of dissolution and subsidence in Reno County, 

precipitation and subsidence may be anti-correlated.  This is due to the fact that there are 

many variables which connect an influx of undersaturated water with ground subsidence.  

First, precipitated rain water must infiltrate down to the salt, possibly via fractures in the 

subsurface.  Enough of the salt must be leached to create overburden stress in the 

overlying strata  (Miller & Xia, 2002).  Once the overburden stress exceeds the yield 

strength of the overlying strata, subsidence can occur.  This process suggests that there is 

a significant amount of lag time between precipitation and subsidence. 

 

Implications 

 The initial use of terrestrial LiDAR to image actively deforming sinkholes has 

provided a means to accurately delineate their lateral extent.  Interpreting the internal 

geometry of the sinkholes is also facilitated by the use of LiDAR in creating detailed 

digital elevation models.  At Brandy Lake, the noticeable "step" in the subsidence shape 

along the western margin of the lake raises questions about the timing and nature of 

subsidence in the area.  Continued monitoring of these two features is warranted because 

of the accuracy in measuring the magnitude of strain at US-50.  Similar studies are 
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possible on actively deforming surface features that are in different settings such as fields 

and other natural landscapes.  However, natural landscapes are subject to alterations by 

surface processes (i.e. swelling of soils, erosion of the landscape) and by farming 

practices, so the ability to track deformation of the Earth’s surface could prove more 

challenging. 

 This study provides an approach where future studies of sinkhole evolution can be 

compared to.  If subsidence at Victory Road is characteristic of natural subsidence in 

general in south-central Kansas, then that would indicate that sinkhole monitoring should 

begin immediately at the onset of deformation since these phenomena may not continue 

for more than a couple of years.  Regardless, with future monitoring of sinkhole 

development in south-central Kansas, a better understanding of the subsurface karsting 

process can be attained. 

 Finally, this remote sensing technique also demonstrates the capabilities of 

terrestrial laser scanning in geomorphic investigations.  This study helps in establishing a 

coherent workflow for the use of TLS in geologic applications.  The inherent systematic 

error in the scanner itself, as well as the errors associated with the georeferencing 

techniques was sufficient enough to image any change (due to the infill of the Victory 

Road sinkhole) or lack thereof. 
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Figure 33: 
A block model diagram with a northeast looking perspective with which shows the 
Voshell Ridge at depth along with the nature of the Hutchinson Salt Member in 
eastern Reno County.  The concept of a block model for subsurface dissolution 
correlates with the results of this study.  Anderson et al. (1994) proposed a model 
where episodic dissolution of the salt along fracture lineaments can lead to sinkholes 
with infill of quaternary deposits.  The sinkholes in this study could be along a 
preferential dissolution zone whereby episodes of subsidence are initiated by rapid 
dissolution at depth.   
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Figure 34 (previous page): 
A compilation of precipitation data for Hutchinson overlain on subsidence data 
gathered by KDOT and this study over the last 15 years.  The data show a lack of 
correlation between rapid subsidence at Victory Road with any significant rainfall 
event that occurred during the same time.  The onset of rapid subsidence at Victory 
Road is not understood well enough to correlate to precipitation patterns. 
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APPENDIX 
 

LiDAR Workflow 
 
 

1.)  Planning 

2.)  Equipment Checklist for: 

Riegl LMS-Z620 

Trimble 5800 RTK-GPS 

3.)  Georeferencing Procedure 

4.)  Tiepoint Reflector Set Up 

5.)  LiDAR Scanner Set Up 

6.)  LiDAR Acquisition 

7.)  Post Processing 

 Microstation 

 TerraScan 

 TerraModeler 

 ArcMap 

 MATLAB 

 
*Note-the following workflow is color coded to display "listed" items as green, 
"instructional" items as blue, and "command script" items as red 
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1.) Planning 
 
Prior to using the scanner, take careful attention to properly plan a scanning project.  

Below are a few critical factors: 

• Amount of area that should have data quality data coverage 
• GPS control for georeferencing 
• Weather restrictions 
• Traffic 
• General field supplies (i.e. water, food, sunblock etc.) 
• All relevant scanning equipment 
• Survey team 

 
Area 

Depending on your field area and what the project requires, the scanner has certain 

limitations.  First of all, its range is specified to collect data up to 2.0 km away.  

However, data resolution and quality decrease with distance and it will not be capable of 

collecting up to sub-centimeter scale data at great distances.  While keeping scanning 

resolution in mind, as well as the start and stop angles for each scan, budget enough time 

to acquire complete data.  Consider maintaining uniform data coverage from scan 

position to scan position also. 

GPS control 

For merging a time series of scans or spatially constraining a project area relative to its 

surroundings, GPS control is needed.  Therefore, set aside enough time to gather a 

minimum of 4 GPS control points, although more is recommended.  This is most easily 

done with a Real Time Kinematic (RTK) GPS system to retrieve accurate GPS points.  In 

most cases, this takes 1-3 hours. 

Weather Restrictions 
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The scanner can operate in most temperature ranges (~0°-35°C) therefore this is not a 

critical factor.  However, the camera mounted on top of the scanner must not be exposed 

to any amount of moisture.  The scanner itself can be effectively operated in very light 

precipitation, however this is strongly discouraged.  In addition, ponded water or any 

body of water is interpreted by the LiDAR scanner as no data/null areas.  The presence of 

snow and ice in significant amounts may misrepresent an underlying surface or terrain. 

Traffic 

If the project area is an area of moderate to heavy traffic, safety is a priority.  Also, in 

some cases, take action to mitigate vehicles blocking the view of the scanner.  Although 

in-house processing subtracts vehicle noise, large trucks or semis can present a problem 

when the scanner attempts to detect (fine scan) far away reflectors or objects.  One way 

to correct this problem is to halt traffic for 1-3 minutes so that a line-of-sight view with a 

tiepoint reflector can be established.   

In regards to safety, provide the surveying team enough space to set up equipment at a 

safe distance from the roadway.  Reflective vests or shirts should be worn at all times.  

To protect tiepoint reflectors and tripods, orange reflective cones are advised to be set up 

around these to make them more visible to motorists.  It may also be prudent to weigh 

down reflector tripods so they do not fall over from vehicle turbulence.  Finally, orange 

“ROAD WORK” or “SURVEY CREW” signs provide passing motorists an indication 

that the survey team is near. 

Field Supplies 

Prepare field supplies according to the environmental conditions of your scanning 

project.  Be prepared to stand out in hot, humid, sunny days as well as windy, cold, 



 76 

winter conditions.  Proper attire and supplies such as sun screen, chapstick, sunglasses, 

field boots etc. should be considered. 

Survey Team 

An effective way to conduct a successful scanning survey is to build a team of a 

minimum of 4 people to maximize time efficiency.  Commonly, two people can set up 

reflectors and the main LIDAR unit while the other pair sets up the RTK-GPS system and 

begins gathering GPS control points if needed. 
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2.) LiDAR Equipment 

The following is an inventory of LiDAR equipment needed to conduct a scanning survey.  

Some of the equipment may not be necessary depending on the goal of the survey.  For 

instance, if color photography is not needed then the camera is not required.  Similarly, 

the RTK-GPS is not required if geoferencing of the LiDAR datasets is not a priority.  

Lidar checklist 
 
Laptop (Toughbook) 
 
Honda Generator 
 
Gas Can (1 gal.) 
 
DC inverter 
 
Battery (blue/gray) 
 
Prism-Rod Holder-Laptop Tray Case 
 -Laptop tray (w/ stand and 2 screws) 
 -Screwdriver 

-Laptop shade 
 -8 Rod holders 
 -2 Levels 
 -4 Prisms 
 -8 Rod tips 
 -GPS mount 
 
Camera Case 
 -Nikon D300 Camera on mount 
 -3 Nikkor lenses (20mm, 85mm, 180mm) 
 -Camera battery Charger 
 -3 Camera batteries 
 -Camera strap 
 -USB cable 
 -AC adapter and two-pronged outlet plug 
 -Camera DVD 
 -2 Allen wrenches 
 
Reflectors-Targets Case 
 -12 cylinder reflectors 
 -3 Flat target canisters 
 -White tape roll 
 
Lidar Case 
 -Scanner 
 -Carrying handle 
 -Allen Wrench 
 -Fuses box 
 -4 Green cables (900 angled cable, extension cable, 2 computer connect cables) 
 -4 Gray power cables (900 angled cable, DC cable, red/black clamp cable, red/black banana end cable) 
 -Tan computer cable 
 -Tripod mount (in bubble wrap) 
 
Tripod Case #1 
 -4 Tripods 
 -8 white/orange poles 
 
Tripod Case #2 
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 -4 Tripods 
 -10 white/orange poles 
 
 
 

RTK-GPS checklist 
 
Battery (black) 
 
Solar panel (camo) 
 
Range pole for Data Collector (with controller clamp) 
 
Yellow Backpack 
 
Golf Club Case #1 
 -Tripod 
 -2 Antennae Bags 
  -Unmarked Bag-  -Extension pole 
  -Long Range Bag  -Tripod disk 
    -Antenna clamp 
    -2 Antennae (long and short) 
 
Golf Club Case #2 
 -2 Tripods 
 
Large Yellow Case (STAR) 
 -2 GPS receivers 
 -Data collector 
 -Tape measure 
 -Tripod leveling plate 
 -3 receiver batteries 
 -Extension rod (0.25m) 
 -Short receiver antenna 
 
Large Yellow Case 
 -AC inverter (light blue) 
 -Yellow power pack 
 -DC charger with AC plug-in 
 -AC battery chargers (2 chargers and 2 adapters) 
 -Data collector AC charger 
 -Large AC battery charger 
 
Medium Yellow Case 
 -Positioning Data Link Box 
 -Dark gray power cable 
 -Black “Y” cable 
 -4 black pens 
 -2 Allen wrenches 
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3.) Georeferencing 

Although georeferencing of LiDAR datasets is not necessary for some scanning projects, 

the following section describes the procedure for gathering GPS points and how these 

points are used to georeference LiDAR datasets.  Currently, KU Geology has one type of 

GPS equipment available:  A Trimble 5800 Real Time Kinematic (RTK)-GPS. 

Trimble 5800 RTK-GPS 

The Trimble 5800 RTK-GPS is a Real Time Kinematic (RTK) GPS collector capable of 

attaining GPS points with cm-scale accuracy.  The advantage in using this set up to attain 

GPS control on the LiDAR data is that the collected GPS points are quickly gathered and 

then uploaded to the LiDAR software.  Also, it is to the user’s advantage to gather GPS 

points and georeference the LiDAR project prior to scanning.  In other words, if an 

erroneous GPS point is collected and then imported into the LiDAR software, it is thrown 

out and re-surveyed prior to LiDAR scanning. 
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Hardware Setup 

The following diagram illustrates the hardware setup of the RTK-GPS. 

 

A. Base receiver 

B. Power pack 

C. Tribrach mount 

D. Black "Y" cable 

E. Gray cable 

F. Positioning Data Link box 

G. Long range antenna 
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H. Battery 

I. Short mounting pole 

1) Set up both tripods within a meter of each other > extend the legs of one of the 

tripods (this will be the tripod with the antenna mount) 

2) On the shorter tripod > Screw on the Tribrach and level it > Screw on the 0.25 m 

yellow pole > Screw on the Base receiver > Measure the height to the bottom of 

the Base receiver (this height will be inputted into the controller setup) 

3) Insert the single end of the Black "Y" cable into the Base receiver 

4) Hang the Power pack on the short tripod and connect its cable to one of the ends 

of the Black "Y" cable 

5) Screw the Long range antenna onto its mounting pole and extend the pole > 

Screw the pole and antenna onto the tall tripod 

6) Hang the Positioning Data Link box onto the tall tripod > Screw on the cable from 

the Long range antenna into it > Plug in the Gray cable 

7) Connect the last end of the Black "Y" cable into the Gray cable > Connect the 

Gray cable to the Battery 

8) Turn on the Base receiver 
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A. TSC2 controller 

B. Rover receiver 

C. Rover antenna 

D. Range pole 

1) Attach the TSC2 controller onto the Range pole and controller holder 

2) Screw the Rover receiver onto the Range pole 

3) Adjust the height of the range pole to a comfortable setting (this height will be 

recorded in the controller setup) 

4) Attach the Rover antenna clamp to the Range pole > Screw the Rover antenna 

onto the clamp > Screw the Rover antenna cable onto the Rover receiver 

5) Power on the Rover receiver 
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Controller Setup 

The following are instructions for initialization and setup of the TSC 2 handheld 

controller. 

Powering On: 

1) Power up base receiver and radio by pushing the Power button on each of the 

receivers 

2) Power up the controller by pushing the green power button in the lower left corner 

of the controller 

a. Hold the power button down for 5 seconds to reboot the controller 

3) Start “Survey Controller” Software from the start menu or push the survey 

controller software button 

Creating a new job: 

1) Files > New Job  

a. Enter Job Name 

b. Select coordinate system – (e.g., UTM zone 44 N) 

c. Leave remaining fields as default 

2) Press “Enter” 

Starting a survey: 

Starting a survey is a two step process.  First the base receiver must be set up and 

initialized.  Second, the rover must be initialized. 

Base receiver setup/initialization: 

1) Configuration > Controller > Bluetooth 

a. Select ***493 receiver 
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2) Press “Accept” 

! Note:  Controller must be in ‘line-of-sight’ with the receiver z! 

3) Survey > RTK > Start Base Receiver 

a. “Connecting to Receiver” dialog appears 

b. Select a base point (“List”) or key in a new one (“Key In”) 

c. If entering a new point, use the “HERE” button to fill in location 

4) Press “Store” 

5) Measure and Enter “Antenna Height” with the appropriate units 

6) Press “Start” / “Enter” 

7) Press “OK” when “Disconnect controller..” dialogue appears 

8) Confirm connection by icons on upper right of screen 

Rover Initialization / Survey Start: 

1) Configuration > Controller > Bluetooth 

a. Select ***601 receiver 

2)  Press “Accept” 

3) From the Main Menu, Survey > RTK > Start Survey  

 a.  Start survey menu pops up 

 b.  When reliability reaches 100%, hit “Accept” 

4) Confirm survey start by checking for H and V data at the bottom of the screen 

Collecting data points: 

1) From the Main Menu : Survey > Measure Points 

2) Set Point name and code (point names automatically roll over) 

3) You may set precision limits through the “Options” button 
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Changing Frequency: 

1)  Configuration > Survey Style > RTK > Rover Radio 

2)  Press Connect 

3)  Connecting to radio dialogue appears 

4)  Arrow by frequency, select channel 

5)  Hit accept 

6)  Connecting to radio dialogue appears 

7)  Press store 

Exporting Data: 

 1) Connect the controller to the Toughbook via USB cable 

 2) Active Sync should appear 

 3) On the controller, Go to Files > Export fixed file formats 

 4) Check to make sure that all of the fields are accounted for in the next screen 

 5) Press Enter > All Points 

 6) In Active Sync, go to Explore > Windows Based Mobile Devie > Trimble Data 

 7) Locate the exported file in this folder and copy and paste it to a folder on the 

Toughbook hard drive 
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4.) Tiepoint reflector setup 

Tiepoint reflectors are a way to merge data gathered from different locations (also called 

scan positions) within a study area.  By identifying these reflectors within the LiDAR 

data, RiScan Pro can merge each data set with cm-scale accuracy while attaining 

complete data coverage of an area.  For referencing and merging accuracy, place at least 

four tiepoint reflectors around the study area in a non-linear arrangement. Be sure to set 

the tiepoint reflectors in locations where the LiDAR scanner will be able to see each of 

them no matter where the scanner is placed (See Figure 20 in Methods section). 

The following are an inventory and diagram on how to setup a tiepoint reflector. 

Tiepoint reflector setup: 
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A. Cylindrical reflector or prism 

!Note: Do not operate LiDAR scanner within 100m of a prism! 

B. Tripod 

C. One or two 4 ft. range poles 

Use 4 ft. pole during high winds and 8 ft. pole for better visibility 

D. Black plastic pole clamp 

E. Metal pole tip 

- Fish-eye pole level for setup (not pictured) 

 

1)  Attach the black pole clamp onto the tripod by screwing the tripod bolt into the 

clamp 

2)  Screw on metal tip to the end of the pole(s) 

3)  Insert the other end of the pole into the cylindrical reflector or screw on a tiepoint 

prism 

4)  Place the tip of the pole onto the point of reference (presumably the point of 

reference has already been surveyed) and place pole in black plastic clamp 

5)  Adjust and set tripod so that the pole is plumb 
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5.)  LiDAR scanner setup 

The Riegl LMS-Z620 LiDAR scanner weighs ~60 lbs. and therefore requires great care 

while transporting and lifting it.  The scanner sits atop a tripod which should be situated 

on a surface that insures the tripod legs will not be disturbed or moved during operation.  

As a reminder, be sure the area where the scanner is set up in a location that has line of 

sight to a minimum of 4 tiepoint reflectors.  The following is a list of equipment and steps 

required for proper set up of the scanner. 

LiDAR scanner set up equipment list: 

 

A. Riegl LMS-Z620 LiDAR scanner 

B. Tripod (with screw-locking legs- do not use quick-locking tripods) 

C. Panasonic Toughbook 

D. Toughbook Charger 

E. Computer mouse 

F. Laptop Tray 
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G. Two-piece teal Ethernet scanner-to-computer cable 

H. LiDAR scanner power cable with banana plug connecting piece 

I. AC to DC converter with female banana outputs 

J. Honda generator 

 - Fish-eye tripod level (not pictured) 

- Nikon D300 digital camera with battery (not pictured),only necessary if point 

color data is required 

LiDAR scanner set up instructions: 

Tripod set up: 

1) Set up the tripod first on a ground surface that is stable and use the fish-eye level 

on the top flat plate of tripod (be sure that the tripod legs are tightened) 

2) Open the LiDAR case and attach the lifting handle to the back of the scanner 

3) With two people, lift the scanner out of the case and gently set it atop the tripod 

4) Screw in the tripod mounting bolt and point the back of the scanner toward an 

area that is of lesser importance (the scanner produces a small gap in the data 

toward the area directly at the back side of the scanner) 

Tilting Scanner: 

1) To attach the camera, power cable, and Ethernet cable, pull out the six black 

knobs on the side of the scanner in order to tilt the scanner downward 

2) Slowly rotate the scanner downward until the cable ports are accessible and the 

camera can be safely mounted, Set one of the six black knobs on the side of the 

scanner to lock it in place 
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3) Make sure that a fresh battery is in the camera, the proper lens is mounted on the 

camera, it is turned on, and that the mini-USB cable from the scanner is plugged 

into the bottom of the camera 

4) Mount the camera on top of the scanner by inserting the black rectangle set into 

the proper hole on top of the scanner and turn the camera mount into place 

5) Screw in the bolt on the camera mount to properly put the camera in place 

6) Screw in the elbow end of the gray power cable into the bottom of the scanner 

7) Screw in the elbow end of the green Ethernet cable into the bottom of the scanner 

8) Unlock the black peg on the side of the scanner and slowly rotate the scanner 

back to vertical and lock in the 6 black pegs 

Power system: 

1) Set the Honda generator close to the tripod and make sure that it is full of gas 

2) The breather switch on the gas cap and the kill switch on the side of the generator 

should be set to “ON” 

3) Switch the choke to “ON” and fully pull the starter cord until the generator 

powers up 

4) Wait a few seconds for it to warm up and turn the choke to “OFF” 

5) Plug in the Laptop charger and the DC converter into the generator 

6) Plug the red/black banana end plugs on the gray power cable into the converter 

7) To power on the scanner screw the end of the banana plug cable into the power 

cable from the scanner 

8) Turn the kill switch to “OFF” to shut off the generator 

Laptop setup: 
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1) Screw the laptop tray together and hook it onto one of the tripod legs that is most 

convenient 

2) Plug the green Ethernet cord into the Ethernet port and plug the charger into the 

laptop 

3) Power up the laptop and plug in the camera cord and the mouse into two USB 

ports 
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6.)  LiDAR Acquisition 

This section details how to properly run the LiDAR software (RiScan Pro 1.4.3) to 

acquire point cloud data.  Knowing the level of resolution needed, how long each high 

resolution scan will take, and budgeting enough time to acquire enough data are 

important aspects in gathering LiDAR data.  Merging each successive scan position 

together in the field is also recommended so that additional data can be gathered if 

necessary.  The following step-by-step instructions are all within the RiScan Pro 

software. 

RiScan Pro 

Setting up the project: 

1) Open RiScan Pro 

2) Click Project > New 

a. Name the project > Click OK 

3) Under Project Manager > Expand Calibrations Folder 

4) Camera 

a. Right Click Camera > New Camera Calibration (blank)… 

b. Click Import… > From project… 

c. Open the appropriate Default Project (20mm, 85mm, 180mm) for the lens 

that is attached to the camera > Double click on the project.rsp 

d. Click the Result calibration final > Click OK 

e. In the New Camera Calibration dialog box, Click OK 

5) Mounting 

a. Right Click Mounting > New Mounting Calibration (blank)… 
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b. Click Import… > From project… 

c. Click on the project.rsp file within the Default Project xxmm folder that 

was loaded during the Camera Calibration > Click OK 

d. Click the Result calibration final > Click OK 

e. In the New Mounting Calibration dialog box, Click OK 

6) Reflector 

a. Expand the Reflector folder 

b. Add the cylindrical reflectors by Right Clicking on the Reflector folder > 

New Reflector… 

c. Name the new cylindrical reflector (i.e. Riegl cylinder 10 cm) 

d. Change Reflector Shape to Cylinder 

e. Input the proper measurements (0.10 m Diameter, 0.10 m Height for Riegl 

cylindrical reflector) 

7) Scanner Orientation 

a. Check the level of the scanner by going to Tool > Scanner orientation 

i. The dialog box shows the current orientation/level of the scanner 

(ideally this should be within 3 degrees) 

Importing GPS coordinates 

1) In the Project Manager, open TPL (GLCS) which stands for TiePoint List (Global 

Coordinate System) 

2) Click Import tiepointlist… > Navigate to the file that has the GPS control points > 

Click OK 
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3) An Import tiepointlist… dialog box pops up where the individual points in the file 

are listed and can be assigned the proper designation 

a. Make sure that the points are separated with the correct delimiter (comma, 

tab, space, etc.) 

b. Drag the appropriate column header from the Column Association section 

into the proper header within the PREVIEW section (Name, X, Y, Z) > 

Click OK 

4) Within the TPL (GLCS) window, highlight all of the points > Right Click > Copy 

tiepoints to… > TPL (PRCS) which stands for TiePoint List (PRoject’s 

Coordinate System) > Use original name > Type in 0, 0, 0 for the Translation to 

POP Matrix coordinates (No translation is needed for the GPS points) 

5)  Close the TPL (GLCS) window 

Scanning 

1) Within the Project Manager > Right Click on Scans > New Scanposition > Keep 

default name > Click OK 

2) Expand ScanPos001 > Right Click on ScanPos001 > New single scan 

3) The New single scan dialog box pops up 

a. If the object/area of interest and the tiepoints are within ~100m, Click 

Overview (which has a resolution of 0.201 mrad) > Check the Image 

Acquisition box if images are to be needed > Click OK > Click OK to start 

scan 

b. If the object/area of interest and the tiepoints are >100m, Click Panorama 

(resolution = 0.120mrad, or adjust up to 0.800mrad) > Click the equal 
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button to calculate a new scan completion time > Check the Image 

Acquisition box if images are to be needed > Click OK > Click OK to start 

scan 

4) 2D view 

a. When the initial 360° scan is complete, a 2D view of the scanned data 

opens in RiScan Pro 

b. Identify each tiepoint reflector in the 2D view 

c. Zoom into the tiepoint and Left Click > without moving the mouse, Right 

Click > Add point to TPL > categorize the tiepoint as either a cylinder or 

prism > Click OK 

5) Fine Scanning Tiepoints 

a. In the ScanPos00x folder, Open TPL (SOCS) TiePoint List (Scanner’s 

Own Coordinate System) > Highlight all of the tiepoints that were picked 

out from the previous step > Click Finescan selected tiepoints   

b. The scanner will go through each tiepoint and find the exact center of that 

reflector to more accurately reference the dataset 

i. Examples of good tiepoint finescans:  

  

ii. Under the Size column in TPL (SOCS), cylinder reflectors should 

have a size of ~0.10m and prisms should have a size of ~0.30m 
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c. To rescan a bad tiepoint, highlight that tiepoint and Click Finescan 

selected tiepoint 

6) Fine Scanning 

a. In the Project Manager, Right Click on the 360° scan > New single scan 

b. In the New single scan dialog box, Hold the Alt key while dragging a box 

with the left mouse button to subset an area within the 2D view from the 

previous scan 

c. Adjust the scan resolution to achieve the desired level of resolution > 

Click the equal button to calculate a new scan completion time 

d. Click OK > Click OK to start the new fine scan 

Setting Reflector Heights 

e. Each pole-mounted reflector or prism represents a point on the ground, 

therefore the height above ground of each needs to be inputted 

f. In the Project Manager, Open TPL (PRCS) TiePoint List (PRoject 

Coordinate System) 

g. For each tiepoint, Right Click > Set reflector height > Input reflector 

height in meters (For single poles = 1.219m, double poles = 2.438m) 

i. Be sure to repeat this step as the TPL (PRCS) list becomes 

populated with more tiepoints 

Georeferencing/Merging 

h. In the ScanPos00x folder, Open TPL (SOCS) > Click Find corresponding 

points…   
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i. In the Corresponding points dialog box, Check the box next to Project 

Coordinate System 

i. As more scan positions are added to the project, referencing 

datasets to each other will be possible by checking the appropriate 

boxes beside the added scan positions 

j. Set the Tolerance value initially at 0.100m > Click Start 

i. RiScan Pro will attempt to find a match between the GPS 

coordinates that were imported and the tiepoints that were fine 

scanned 

ii. It will display a number of how many GPS points were matched up 

within the Tolerance value and their standard deviation 

iii. Open the TPL (SOCS) list for each Scan position in the 

background and it will show which reflectors are matching up with 

the control points 

k. Click Next to calculate a different combination of tiepoint links 

i. Usually the first solution is the best 

l. If no points are found, increase the Tolerance value 

m. Click OK to accept the current tiepoint links 

Additional Scan Positions 

1) When gathering additional data and setting up the scanner in other locations 

around the project site, repeat all of the steps starting with the Scanning section 

2) Be sure to merge each dataset as described in the Georeferencing/Merging 

section before the scanner set up is disassembled 
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3) Preview data from each scan position by going to the Project Manager > Double 

Click the single scan > A dialog box appears that gives different options for 

displaying the data > Select 3D > Click OK 

Camera Referencing 

1) Within each scan position there is a list of photos taken by the camera and a list of 

the scans that were gathered 

2) Open 2 or 3 photos that have tiepoint reflectors within the picture by expanding 

the ScanPosImages list within a scan position > Double Click the photo to open it 

3) Display the location of the tiepoint reflectors by pushing Ctrl+2, the location of 

the tiepoint will not match the tiepoint reflector imaged in the photo 

4) Zoom in to each tiepoint reflector in each image and Left Click on the center of 

the tiepoint > Right Click > Add point to TPL > Zoom out so that the entire photo 

is visible 

5) Right Click within each photo > Auto Linker > Change pixel number to at least 

100 > Click OK 

6) In the Project Manager, Double Click the Mounting calibration that the photos 

were taken with 

7) Click on the Re-adjustment of camera mounting tab > Start re-adjustment 

8) In the Log/Best Results section, the Pixel distance mean should be around 2-5 > 

Click OK 

9) If the pixel distance is larger than this, delete the tiepoint links within the photo’s 

TPL list (under the ScanPosImages list and within each photo) and redo steps 2-8 
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10) Repeat this process for each scan position and the photos taken from each scan 

position 

Coloring Point Cloud Data 

1) Color a scan with RGB values from the photos by Right Clicking a scan > Color 

from images > Select the appropriate photos > Click OK 

2) A new “ColorScanPosXX” appears 

Exporting Point Cloud Data 

1) To export each scan, Right Click on the specific scan > Export… 

2) Navigate to the folder where the scan data is to be stored > Click OK 

3) In the Export pointcloud dialog box, select Project coordinate system (PRCS) 

4) Make sure that the boxes are checked next to X, Y, Z, RGB (if photo pixel data 

from the camera was gathered), and Amplitude 

5) Set the Separator as comma > Click OK 

i. The data is now exported as an ASCII file that is a comma 

delimited list of each point 
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7.)  Post-Processing 

Post-processing of the raw LiDAR acquired from the field is done within Bentley's 

Microstation, which is an CAD software.  The software application that filters and 

classifies the data is TerraScan, which is developed by TerraSolid Inc. TerraScan is an 

application that is loaded and utilized within Microstation.  TerraSolid also produces 

another application, TerraModeler, which creates surface models of the LiDAR point 

clouds.  It is worth noting that TerraScan and TerraModeler were developed for use with 

airborne LiDAR data.  However, they are still effective at manipulating TLS data.  The 

following sections are brief descriptions of TerraScan and TerraModeler with subsequent 

instructions for using Microstation, TerraScan, and TerraModeler. 

TerraScan  

The main goal in using TerraScan is to classify the raw LiDAR data imported 

from RiScan Pro.  TerraScan uses a set of algorithms with tolerances that are set by the 

user to come up with a classified point cloud.  This classified point cloud is separated into 

ground points, vegetation points and erroneous low points.  Once this task is completed, 

exporting the ground points, which represent a bare-Earth surface, is possible. 

TerraModeler  

TerraModeler is a supplementary program that creates contoured surfaces, 

hillshaded surfaces, and other methods for displaying the point cloud data.  The surface 

that is created within TerraModeler is a Triangular Interpolated Network (TIN) surface.  

It will only create a TIN surface in XY space.  It will not effectively create a TIN surface 

of a subvertically oriented point cloud (i.e. a vertical rock outcrop). 

Microstation Design File 
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1) Open Bentley’s Microstation software 

2) A design file (.dgn) will need to be created first, in Microstation Manager > File > 

New > Name the new .dgn file (be sure that the seed file has “seed3d.dgn” 

selected, if not Click select and Click on seed3d.dgn) > Click OK 

3) In Microstation Manager, Click OK 

4) In Microstation, Click Utilities > MDL Applications 

5) Scroll down and Click on TSCAN > Click Load 

6) Click on TMODEL > Click Load > Close MDL Applications dialog box 

7) Close out Views 3 & 4 to create an open working space 

8) Go to Window > Tile to arrange Views 1 & 2 side by side 

Microstation Tools 

1) In Microstation’s main toolbar there are three main tools which are utilized: 

a. Fence tool  - Creates a fence around LiDAR points by dragging a 

box or creating multiple lines to make a polygon (polygon can be 

closed by snapping the last segment to the initial starting point of the 

polygon) 

b. Smartline tool  - A Smartline is used to make successive 2D 

profile slices which will be explained later (Left Click to start a 

Smartline and Right Click to end a Smartline) 

c. Selection tool  - Selects only Microstation elements such as 

Smartlines 
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d. Accudraw  - Provides X, Y, Z coordinates of the point where the 

cursor is hovering (To get true readings of coordinates, retrieve XY 

coordinates from data that is in true mapview- retrieve Z coordinate 

from a cross section view) 

e. Rotate Image  - In each view window, 

rotate the view by scrolling in or out and using the rotate view tool at 

the bottom of each view window by Left Clicking once to activate and 

a second time to set view  

f. Measure a Distance  - Click once to start a line and Click twice to 

measure the distance of that line 

TerraScan Tools 

1) The following are commonly used tools in TerraScan 

 a. Cross Section  - Click once to start a cross section line in View 1 

> Click again to end the cross section line > Adjust the thickness of the 

cross section by moving the mouse > Click a third time to display the 

cross section in another View window 

 b. Travel Path  - Place a Smartline along a path perpendicular to how 

the cross sections will be viewed > Click on the Smartline to activate it 

> Click the Travel Path tool > Set the parameters in the Travel Path 
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window:  > Click OK > Control Travel 

Path cross sections with the Travel Path toolbar: 

 

 c. Classify below line  - Click once to start a line > Click twice to 

classify all points below the line from one class to another by using the 

Classify below line toolbar:  

TerraScan- Reading Points 
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1) Once TerraScan is loaded, a side toolbar appears as well as the main toolbar: 

  

2) To read in LiDAR points from RiScan Pro, Click Settings-  > In the 

TerraScan settings dialog box, Click File Formats > User point formats > 

Click Add 

3) In the File format dialog box, Click File > Load example… > Navigate to one 

of the exported RiScan Pro files > Click OK 

4) Assign the proper column headings to the file format by first Clicking on No 

field > Name the file format in under Format name > Click OK 

5) Close out of the TerraScan settings dialog box 

6) In the main TerraScan toolbar, Click File > Read points… > Navigate to the 

exported RiScan Pro files > Select all of the files > Click Add > Click Done 

7) In Load Points dialog box, make sure that the proper file format is selected 

and that the Load color values box is checked if necessary > Click OK 

TerraScan- Classifying Low Points 

1) Classify the erroneous Low Points by using the marching cross section 

marching tool and the Classify below line tool 

2) Place a Smartline across an area where Low Points are probable > Select the 

Smartline by using the Selection tool and Click on it 
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3) Click on the Travel Path tool > Set the Step (how far along the Smartline it 

will move at a time) 

4) Set the Depth (how thick the cross section will be) 

5) Click on the box to Apply the view to view 2 > Click OK 

6) A Travel Path dialog box with appear with controls to travel along the 

Smartline 

7) Go through each cross sectional slice and use the Classify below line tool to 

Classify the Low Points 

TerraScan- Macro Routines 

1) Once all of the Low Points are classified run a Macro on the points by going 

to the TerraScan menu > Tools > Macro 

2) Open a Macro that is already made: 

 

3) Macro Routines: 

 a. Classify Low- Classifies an individual point or a group of points that 

are anomalously below the points in the surrounding area 
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 b. Classify Ground- Classifies Ground Points based on an adaptive TIN 

model where the Ground Points are populated upward from initial seed 

points and search parameters that define certain geometric criteria. 

 c. Classify Below- Classifies Low Points from the Ground class in a 

manner similar to Low Point classification 

 d. Classify Height Above Ground- Classifies Default Points that were not 

classified as Ground into ranges of Vegetation Points above the 

Ground Points 

4) Adjust the tolerances for the Ground routine and Low Point routine 

accordingly for the type of terrain that was scanned 

 a. Most importantly, the Ground routine is based on three parameters: 

   Terrain Angle- This should be set at an angle that is approximate to 

the slop of the terrain.  However, set the Terrain Angle to 88°-89° 

if there are vertical objects in the scan area 

   Iteration Angle- The iteration angle is a search tolerance that is an 

angle above the edge of a horizontal TIN triangle where any point 

that lies within this angle is classified as Ground 

   Iteration Distance- The iteration distance is another search 

tolerance that defines how far away from a Ground seed point the 

search window will reach. (For more discussion on these 

parameters refer to the Methods section of Chapter 2) 

5) Click Run > On loaded points 
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6) Check to see if the Macro did a sufficient job of classifying the points, if not, 

rerun the Macro with adjusted parameters 

7) To export the Ground point class go to the TerraScan main toolbar > File > 

Save points as... > A dialog box will appear that provides different ways to 

save to points > Click on Ground > Make sure that the proper file format is 

selected > Click OK > A save dialog box appears > Name the points and type 

".txt" behind the file name > Click Save 

8) The exported points will be organized by columns and tab/space delimited 

ArcMap DEMs 

ArcMap has a variety of ways to create a raster file of LiDAR points.  The heterogeneity 

of TLS data proves to be the most challenging aspect when making a surface of the 

points.  However, the Radial Basis Function in ArcMap is usually the most effective way 

of making a surface model from TLS data.  Unlike the Kriging or Inverse Distance 

Weighted interpolation techniques, the Radial Basis Function does not create sharp edge 

artifacts that are sometimes produced in the two former methods.  This section describes 

how to create a surface model from LiDAR Ground points exported from TerraScan. 

ArcMap 

1)  Before the data is brought into ArcMap, be sure to format the exported Ground 

point cloud correctly by having it as a comma delimited text file with a header 

at the top that is labeled as "X,Y,Z" 

2) Once the data is in the proper format, Open a new blank map in ArcMap 

3) Go to Tools > Add XY Data... 
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4) An Add XY Data dialog box appears > Select the Ground point text file > The 

header fields X & Y should appear in the X Field & Y Field drop down boxes 

5) Click Edit... > Select... > Projected Coordinate Systems > UTM > Select the 

proper datum (e.g. NAD1983, WGS 1984, etc.) > Navigate to the proper 

UTM zone (e.g. 14N) > Click Add > Click OK > Click OK 

6)  A new Events layer appears in the Table of Contents, Right Click on this layer 

> Data > Export... > A new dialog box appears, name the new shape file and 

select its destination > Click OK > Click Add this new layer to the current 

map 

7) In the Geostatistical Analyst extension, open the Geostatistical Wizard 

8) Click on Radial Basis Functions > Select the newly created shape file as the 

Input data > Select the Attribute as Z > Click Next 

9) In the next step in the Wizard, in Kernel functions > Select Spline with 

Tension > Leave the rest as default > Click Next 

10) The final step in the Wizard displayed the average RMS errors for the 

interpolation, this is the RMS of the point cloud from the Radial Basis 

Function surface, Click Save cross validation to save the error values for each 

point 

11) Click Finish > Click OK 

12) A Radial Basis Functions Predictions Map appears in the Table of Contents 

13) Export this new layer as a raster file, Right Click on the new layer > Data > 

Export to Raster > Select a name and destination for the file> Input a raster 

cell size > Click OK 
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14) The new raster file is the interpolated surface model for the LiDAR Ground 

points 

MATLAB Plots 

Since making XY profile plots in Microsoft Excel is somewhat tedious, MATLAB 

provides an efficient way to plot the thousands of data points that exist in any profile line.  

However, some file calculation is needed in Excel before these profile can be made.  This 

section details how to create swath profile of LiDAR in MATLAB.  This assumes that 

you have already fenced off a profile of interest in TerraScan and have saved that profile 

as a comma delimited (.csv) file which will be read into MATLAB. 

1) Since the profile is likely taken as a diagonal line relative to the coordinate 

system that the data are in, a root-squared manipulation must first be done, 

Open the profile data in Excel > In a blank column calculate the straight line 

distance along the profile points by using the following equation: 

=sqrt((ColumnA^2)+(ColumnB^2)) 

2) Save the new coordinate and its corresponding Z value as a new .csv file with 

the straight line coordinate in Column A and the Z value in Column B 

3) Open MATLAB > In the Current Directory > Navigate to the folder where the 

profile data is stored 

4) The profile that will be plotted should be displayed in the Current Directory 

sub-window 

5) First the comma delimited data will be read into MATLAB, give the .csv file 

(in this example ProfileA.csv) a variable name for use in MATLAB such as 

ProfileA and follow the following script as an example: 

>>ProfileA = csvread('ProfileA.csv') 



 110 

6) Assign a variable designation to the X coordinate by using the following 

script: 

>>X = ProfileA(:,1) 

6) Assign a variable designation to the Y coordinate by using the following 

script: 

>>Y = ProfileA(:,2) 

7) Plot the X and Y values using the following script: 

>>plot(X,Y) 

8) MATLAB's Figure dialog box appears that has the plotted data 

9) Use the editing tools within the Figure window to change the display of the 

plot 

 


